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POWDER FILLING - WHERE AND WHEN TO MONITOR
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MAXIMIZING THE BENEFITS OF THE LASAIR®III AND LASAIR II

PRODUCT SPOTLIGHT

EU GMP Annex 1 portion for the monitoring of Capping Machines came into effect 1st 
March 2010. This now requires that the capping activities for all sterile products, not just 
those freeze dried products, be maintained under a Grade A zone quality air envelope. 
Read more....page 2

USP <788> has been reviewed and a new guidance document issued to clarify the testing 
requirements. USP <1788> is a document that aims to give additional information for the 
qualification of a suitable instrument and test environment for the USP <788> tests. 
Read more...page 2

The very act of powder filling in a RABS enclosure will create a dust cloud so big that any 
particle counter operating in that area will just become saturated and of no use.  It may 
also create such a problem that it will take a few hours before the particle counter can be 
used again because of the long purge cycle required to clean out any contamination.
Read more....page 3

Why DataAnalyst?
DataAnalyst is Particle Measuring Systems® supporting software package for the Lasair III 
and Lasair II particle counters. The software allows for secure downloading, archiving and 
reporting that is fully compliant with all secure data transfer requirements including 21 
CFR part 11.   Read more....page 7

Airnet® II Particle Sensor

The Airnet II Particle Sensor is the latest continuous monitoring 
sensor offering a small footprint with unparalleled performance and 
data transmission capabilities while meeting the specifications of 
ISO 21501-4.    (click to read more)

Lasair® III Particle Counter

The Lasair III Particle Counter with flow rates from 28.3 LPM to 100 
LPM is ISO 21501-4 compliant while providing a large IR touch 
screen to control the intuitive user interface.   (click to read more)  

APSS 2000

The APSS-2000 Syringe Sampling System sizes and counts suspended 
particulate matter in a wide range of liquids and meets or exceeds all 
current USP, EP, and JP requirements.  (click to read more)

DataAnalyst

DataAnalyst software connects easily to these airborne particle 
counters and allows for downloading, archiving and reporting that 
are fully compliant with all secure data transfer requirements.
(click to read more)

1.800.238.1801  -  www.pmeasuring.com

http://www.pmeasuring.com/
http://www.pmeasuring.com/
http://www.pmeasuring.com/particleCounter/air/sensor/AirnetII
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http://www.pmeasuring.com/particleCounter/pharmaceutical/liquid/Parenteral
http://www.pmeasuring.com/particleCounter/software/DataAnalyst
http://www.pmeasuring.com/particleCounter/air/sensor/AirnetII
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http://www.pmeasuring.com/particleCounter/pharmaceutical/liquid/Parenteral
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EU GMP Annex 1 

EU GMP Annex 1 portion for the monitoring of Capping Machines came into effect 1st March 2010.  
This now requires that the capping activities for all sterile products, not just those freeze dried 
products, be maintained under a Grade A zone quality air envelope. To that effect all crimp capping 
activities should be performed as a “clean” activity, only if the crimp capping is performed within the 
aseptic core does the process need to be maintained as a sterile activity. All transfers from the aseptic 
core to the crimp capping machine must be done under unidirectional air flow meeting Grade A with 
the crimp capping machine located in a Grade C maximum room. The Lasair III Particle Counter and 
Airnet II Particle Sensor products are used to increasingly verify the room cleanliness of these transfer 
areas. Where portable laminar flow carts are used to transfer products between Filling lines and 
Lyophilizers and Aseptic zones to Crimp Capping activities Particle Measuring Systems has a reliable 
Wi-Fi controller system for all particle and microbial sampling needs.

USP <788> 

USP<788> has been reviewed and a new guidance document issued to clarify the testing 
requirements. USP <1788> is a document that aims to give additional information for the qualification 
of a suitable instrument and test environment for the USP <788> tests. It is essentially a re-release of 
the 2007 document showing the tolerances for calibration and resolution of suitable instrumentation, 
the requirements for a ‘suitably’ calibrated instrument does not go away, however methods for 
determining what constitutes ‘suitable’ are addressed. The new APSS 2000 Syringe Sampling System 
fully meets the interpretation of the new ruling and can be used to test both USP <788> and USP 
<789> products.

REGULATORY UPDATES

UPCOMING EVENTS

REGULATORY UPDATES  - UPCOMING EVENTS

 COME SEE US! ISPE New England Chapter BioPharma 2010  -  May 06, 2010  -  Warwick, Rhode Island

New England BioPharma 2010 will feature a wide variety of vendors, educational tracks surrounding “Battle 
Tools for a Brighter Future”, and keynote presentations by Dr. David M. Dooley, President, University of 
Rhode Island and Dr. John L. LaMattina, former Senior Vice President, Pfizer Inc. and President, Pfizer Global 
Research & Development. 
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POWDER FILLING – WHERE AND WHEN TO MONITOR 

The very act of powder filling in a RABS 
enclosure will create a dust cloud so big that 
any particle counter operating in that area will 
just become saturated and of no use. It may 
also create such a problem that it will take a few 
hours before the particle counter can be used 
again because of the long purge cycle required 
to clean out any contamination. 

There are rules for powder filling issued by both 
the FDA and EU GMP standards. 

The EU GMP Annex 1 Regulations state: 

“8. Cleanrooms and clean air devices should be 
routinely monitored in operation and the 
monitoring locations based on a formal risk 
analysis study and the results obtained during 
the classification of rooms and/or clean air 
devices. 
 
9. For Grade A zones, particle monitoring 
should be undertaken for the full duration of 
critical processing, including equipment 
assembly, except where justified by 
contaminants in the process that would damage 
the particle counter or present a hazard, e.g. 
live organisms and radiological hazards. In 
such cases monitoring during routine equipment 
set up operations should be undertaken prior to 
exposure to the risk. Monitoring during 
simulated operations should also be performed. 
The Grade A zone should be monitored at such 
a frequency and with suitable sample size that 
all interventions, transient events and any 
system deterioration would be captured and 
alarms triggered if alert limits are exceeded. It 
is accepted that it may not always be possible to 
demonstrate low levels of ≥5.0 μm particles at 
the point of fill when filling is in progress, due 
to the generation of particles or droplets from 
the product itself.”

Clause 8 will be discussed in the section Risk
Analysis of Sample Points. First look at the 
following part of Clause 9: “except where 
justified by contaminants in the process that 
would damage the particle counter or present a 
hazard, e.g. live organisms and radiological 
hazards. In such cases monitoring during 
routine equipment set up operations should be 
undertaken prior to exposure to the risk. 
Monitoring during simulated operations should 
also be performed.”

The regulations are quite clear here. If the 
particle counter does not provide useful 
information during the process, or may become 
damaged, then you need to validate a process 
based upon simulated operations and use that 
process at the beginning and end of each  
batch run. 

In practice, this means that the validation of the 
process to determine the environmental control 
must be done with operators ‘pretending’ to fill 
actual bottles, bags, vessels or whatever 
container of final product is made. The 
bottles/bags will move into the RABS and the 
operator will move their hands around in a 
normal manner as if powder was flowing and 
the particle counter is turned ON for this whole 
duration. It is would recommend at least for 40-
60 minutes of simulation is required. This then 
establishes a baseline for which you know the 
particle contamination of the activity before 
actual product is introduced.  

Then at the start of the batch the operator turns 
ON the particle counter, runs it for say 30 
minutes prior to filling in order to prove two 
things: 1) the baseline originally established in 
the ‘simulated’ run is replicated and 2) no 
adverse conditions are produced as a result of 
setting up the equipment.  

Then the particle counter is turned OFF. 

The only information available to ensure that 
process conditions have not changed are the 

POWDER FILLING - WHERE AND WHEN TO MONITOR
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differential pressure results and the airflow 
velocity results. If these do not change, it is 
acceptable to believe the particle conditions 
have not changed and any presence of 
particles is only as a result of the product itself 
– which is acceptable.  

Then filling begins (with the particle counter 
turned OFF). 

When filling is finished the particle counter 
should be turned back ON again. This will 
demonstrate that no residual contamination 
exists and that the environment was able to 
restore baseline conditions. Run this post-test 
for about 30 minutes. 

The FDA also has a similar philosophy: 
“Some operations can generate high levels of 
product (e.g., powder) particles that, by their 
nature, do not pose a risk of product 
contamination. It may not, in these cases, be 
feasible to measure air quality within the one-
foot distance and still differentiate background 
levels of particles from air contaminants. In 
these instances, air can be sampled in a manner 
that, to the extent possible, characterizes the 
true level of extrinsic particle contamination to 
which the product is exposed. Initial 
qualification of the area under dynamic 
conditions without the actual filling function 
provides some baseline information on the non-
product particle generation of the operation.” 
Guidance for Industry Sterile Drug Products Produced 
by Aseptic Processing — Current Good Manufacturing 
Practice, Food and Drug Administration, September 
2004 
 
It is very important to establish baseline results. 
Please do not underestimate this requirement in 
the light of no actual particle counting taking 
place during the fill. 

All of this said, there are customers that insist 
on having a sample point mounted in such a 
location that it is not interfered with by the 
particles. An image of one such application is 
shown below.  You will notice the sample point 
is just 2 inches away from the HEPA filter inlet 
 and provides no additional confidence of 
control – only that the 2” area of the filter is 
working correctly. 

Risk Analysis of Sample Points 
The next concern is, “Where should a sample 
point be placed?”, especially when reviewed in 
accordance with Clause 8 of the  EU GMP 
Annex 1 Regulations: 

“8. Cleanroom and clean air devices should be 
routinely monitored in operation and the 
monitoring locations based on a formal risk 
analysis study and the results obtained during 
the classification of rooms and/or clean air 
devices. 

Particle Measuring Systems has historically 
used a judgment approach that is based upon 
our experience in installing systems we have 
sufficient experience with in environmental 
monitoring systems and process flow 
knowledge. This allows us to determine where 
the sample point should go, without empirical 
proof of a location. This is sound, given our 
experience and the rationale documentation 
that justifies our claim. 

Cleanroom classification is essentially an 
exercise in proving that the room meets 
specifications for both cleanliness and 
uniformity. Much of the standard is used to 
prove that not only does the cleanroom meet a 
particle count concentration, but that the 
concentration is evenly distributed in all areas – 
that there are no dirty areas or, conversely, 

POWDER FILLING - WHERE AND WHEN TO MONITOR
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areas, that are too clean. So if we believe that 
the room is essentially uniform, where are the 
worst cases? And if there are areas of higher 
counts, they cannot be so high as to be 
considered “worst,” as this flies against the 
requirements for uniform, 95% UCL (Upper 
Control Limit). 

The idea of using the data from a classification 
exercise is not to determine a worst case 
scenario, but to use the data to verify the room 
is uniform. If the room is not uniform, then you 
should take steps to make it uniform. 

We then move on to empirically-based 
information to determine a sample location 
within the RABS or background area.

Refer to the grid in the Particle Measuring 
Systems application note Choosing the Most 
Suitable Non-viable Sample Point Locations
(http://www.pmeasuring.com/wrap/filesApp/app79/fil
e_1/pharma_app79.pdf/). Within the RABS, apply 
the grid to the area within the filling zone. The 
grid may need to be a 5 x 2 and not a 3 x 3 or 4 
x 4, given the shape of the filler machine. I 
would also only measure at a single height, 
given the constraints of the machine – choose 
300mm above the base plate of the machine in 
particular example, 

Risk Assessment to Determine Sample Point 

Assessment of critical nature 
1= not critical; 2 = low critical; 3 = moderate critical; 4 = very critical 

1 2 3 4 5 6 7 8 9 10 11 12 13 
RANK 2 3 3 4 3 4 2 2 2 3 4 4 3 

14 15 16 17 18 19 20 21 22 23 24 25 26 
RANK 4 2 3 2 2 2 3 3 4 3 4 2 3 
You will notice where the sample is close to an operator it gets more critical – this is just guidance and each 
exercise may have other factors – doors, access, restriction to operators, activities etc. 

Results of particle survey 
1 2 3 4 5 6 7 8 9 10 11 12 13 

0.5 125 156 222 134 144 245 111 134 … … … … … 
5.0 1 0 0 0 1 1 0 0 … … … … ... 

14 15 16 17 18 19 20 21 22 23 24 25 26 
0.5 … … …           
5.0 … … …           

Drawing to show layout and sample point test locations 
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Results x risk factor 
1 2 3 4 5 6 7 8 9 10 11 12 13 

0.5 250 468 666 536 432 980 222 268 … … … … … 
5.0 2 0 0 0 3 4 0 0 … … … … ... 

14 15 16 17 18 19 20 21 22 23 24 25 26 
0.5 … … …           
5.0 … … …           

From this you will notice that location 6 is very critical based upon results times risk and then followed by 
locations 3 & 4. It is important then that location 6 has a sample point located in its section. (Location is 
dependent on access.) 

Author
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Application Note 

DataAnalyst: Maximizing the Benefits of the Lasair® III and Lasair II 
 
 
Why DataAnalyst? 

DataAnalyst is Particle Measuring Systems® 
supporting software package for the Lasair® III 
and Lasair II particle counters. The software 
allows for secure downloading, archiving and 
reporting that is fully compliant with all secure 
data transfer requirements including 21 CFR part 
11.  While the software is not designed for real 
time data viewing or facility monitoring (Particle 
Measuring Systems’ FacilityNet software would 
be the appropriate solution for this need), it 
offers a time plot feature that allows users to 
view trends.  DataAnalyst is the perfect solution 
for customers who value the robust features of 
the Lasair III and II and want the same data 
viewing capability away from their instrument 
and also offers long term data storage and the 
ability to create various reports, including 
cleanroom certificates. 

  

The program will support a multitude of 
installation configurations, from a single base 
station to integrated networks of multiple Lasair 
III or II particle counters connected to a LAN for 
distribution and reporting.  From a single work 
station, you can: 

 Download data from any Lasair III or 
Lasair II on your network 

 View data trends 

 Generate multiple reports  

 Archive your data in a secure format 

Data from instruments throughout a facility can 
be downloaded to the network for data viewing 
by multiple users. Alternatively, you can 
download the Lasair III data via the USB data 
download and upload to your workstation or to 
the network.   

 Installing DataAnalyst 

Each Lasair III and Lasair II Particle Counter is 
shipped with a 30 day trial version of 
DataAnalyst on CD.  Particle Measuring System 
also offers this same trial version at 
http://www.pmeasuring.com/particleCounter/soft
ware/DataAnalyst.  Please note that the file is 
large (over 100 MB) and will take some time to 
download.  These trial versions are fully 
functional copies of the software.  Running the 
CD or clicking the download link will walk you 
through the complete installation process.  Upon 
software purchase, a USB key is supplied which 
allows for continued use of the software. 

  
Using DataAnalyst with Networked Lasair III or 
Lasair II 

Your Lasair III or Lasair II can be connected to 
your network via the Ethernet connection on the 
back of the machine or via the optional wireless 
connection feature.  Your network administrator 
must assign a static IP address which you can 
configure into your particle counter on the 
Network screen.  Open DataAnalyst via the icon 
on your desktop, and the following screen will 
appear:       

 

DataAnalyst MAXIMIZING THE BENEFITS OF THE LASAIR®III AND LASAIR II
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Navigating the Main Toolbar  

 

The main toolbar offers several options for the 
user.  From configuring individual or group 
security settings to customizing the way your 
data is displayed, you can create the reports that 
you need using DataAnalyst.  The most 
commonly used functions are available in the 
toolbar as well as via icons on the main menu. 

  

There are two options to gather data – data 
download (via networked Lasair particle 
counters or secure USB download) or data 
retrieval.  The Download tab allows you to locate 
an instrument currently on the network and 
download data directly from the particle counter.  
The Retrieve tab allows you to access previously 
downloaded data (from USB or networked 
instruments) and create reports or certifications.   

Downloading from Networked Lasair Aerosol 
Particle Counters 

First, select the Download tab. 

 If you have already configured an instrument, 
select the Download button below the instrument 
you want to store the data for (as shown below). 

 
  

If this is the first time you are using Data 
Analyst, select Add→Instrument, you will see an 
Instruments box pop up that does not list any 
options.  If this is the case, select 
Add→Instrument.  If you have used the 
Download feature previously, any of the 
instruments you had added will be shown.  If it is 
an instrument you have not added before, select 
Add→Instrument. 

 

                                            

   

  

After selecting Add→Instrument a new row will 
appear. You can enter a name for the particle 
counter by clicking in the cell and select the type 
of download from the drop down menu.  Select 
Ethernet.   

 

 

 

 

DataAnalyst MAXIMIZING THE BENEFITS OF THE LASAIR®III AND LASAIR II



9   1.800.238.1801  -  www.pmeasuring.com

April 23rd, 2010    -  Issue 1, Volume 1

 
To find the instrument on the network, select 
Browse and the following window opens: 

  

 
  

In order to locate your instrument, you can either 
enter the specific IP Address of your instrument 
(you can find this on the Network screen on the 
Lasair III or II), or, if you are looking to add 
multiple instruments, it may be more convenient 
to poll the Multicast address.  The Multicast 
address can be found on the Network screen of 
the Lasair III or Lasair II particle counter or on 
your computer. 

  

Once you have added the IP address and name of 
the instrument you can select OK to close the 
dialog.  The newly configured instrument is now 
added to the toolbar and you can now download 
the data from the instrument by selecting the 
Download button. 

 

 

 

 

 

 

 

 

 

 

Using DataAnalyst with USB Data Download 

  

 
  

As shown in graphic above, select Quick 
Download from the Perform menu.  Select 
Secure File and click the Browse button to find 
the file on your USB drive.  The secure file will 
have the file extension “.sec”.   Once you have 
located your file, click Download. 
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After your data has been downloaded, the 
instrument will show on the main DataAnalyst 
screen, shown below: 

  

 
  

By clicking on the plus sign (+) next to the Serial 
Number, the data from the instrument will be 
shown.   

  

 
  

The data is now stored!  Next, reports can be 
generated from this data. 

  

Generating Reports 

The comprehensive reporting structure works 
with specific inputs from the particle counter and 
filters sampling data based upon location, 
date/time or in the case of the Lasair III, product 
batch information. Reports can be generated to 
meet industry requirements and configured to 
include raw data, tabular data, statistical and 
graphical formats. The reporting tool can also be 
configured to give various report formats, 
including certification to ISO14644, FDA/EU 
GMP, or FS209 standards.  Reports are generated 
using Crystal Reports, so the user can either 
customize these reports themselves or work with 
Particle Measuring Systems to have custom 
reports created. 

 

To create a report, select View→Reports. 

  

The default report, the Sample Average Report, 
will load automatically.  Other reports can be 
chosen from the drop-down menu.  Users will 
notice the 21 CFR 11 Compliant stamp on the 
top of each report indicating that the data storage 
is secure.  

 
  

DataAnalyst MAXIMIZING THE BENEFITS OF THE LASAIR®III AND LASAIR II



11   1.800.238.1801  -  www.pmeasuring.com

April 23rd, 2010    -  Issue 1, Volume 1

 
Generating Time Plots 

During different processing activities, the 
particle counts in a room can vary significantly.  
In order to minimize the potential for particulate 
contamination, it is necessary to understand the 
causes of particle generation.  Time plots are an 
excellent way to gain further understanding of a 
process and can show periodic particle count 
changes to indicate how those events can be 
prevented in order to mitigate the risk of a 
particle event affecting product quality.  
DataAnalyst offers a tool for viewing the data 
from Lasair IIs and IIIs over time.  From the 
main menu, select View→Time Plot and the 
following window will open: 

  

 
  

The toolbar on this window offers many options, 
from altering the colors, or scale, and offering 
labeling capabilities to identify any excursions 
on your plot. 

  

Generating Cleanroom Certificates 

Perhaps the most valuable capability of 
DataAnalyst is the ability to create cleanroom 
certificates.  From the main menu, select 
Perform→Certification.  The window below will 
open:  

 
  

Users will then be allowed to select any of the 
data created from utilizing the certification 
capability of the Lasair III or Lasair II.  The 
certificate that is generated will be to the same 
standard as used when in Certification mode in 
the Lasair II or III Particle Counter.  For 
example, if you selected the ISO standard when 
certifying your cleanroom with your Lasair 
Particle Counter, DataAnalyst will provide a 
certificate detailing the testing to that particular 
standard.  Available standards that are included 
in the Lasair firmware are: ISO 14644-1, EC 
GMP Annex #1, and FS209E.  After selecting the 
data to be used, the following report will display: 

  

 
  

DataAnalyst MAXIMIZING THE BENEFITS OF THE LASAIR®III AND LASAIR II
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DataAnalyst is a robust program that provides 
extended functionality over the user friendly 
interface of the Lasair III and Lasair II to 
provide users with valuable reporting tools to 
further the  capabilities of their 
microcontamination monitoring program.  
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